<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://miami.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="hiv, florida, florida news, health news, miami news, broward county, palm beach county, local tv" />
<meta name="keywords" content="hiv, florida, florida news, health news, miami news, broward county, palm beach county, local tv" />
<meta property="fb:pages" content="44351298412" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV &#8211; CBS Miami</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS Miami &raquo; Feed" href="https://miami.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Miami &raquo; Comments Feed" href="https://miami.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Miami &raquo; Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV Comments Feed" href="https://miami.cbslocal.com/2019/10/15/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://miami.cbslocal.com/_static/??-eJytj00OAiEMhS8kNi7EsDCehYE6kikt4Sdef5Bx40oncdX2td/LKzyTcsIVuUJ9YMQCbiqKxFmCwI6af0mlwF2kYj729gA/QRgn9BubMpJY/x1O1ObABaL4Rn1j3wa97ofHgYqW7Yx52HwoqodcqqQdL20eLU5sAykKvPw/FVKfuI5/b/F6OuuLNkYbvQJ18J9x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://miami.cbslocal.com/_static/??-eJyNy0sKgDAMANELWUP94UY8S41BhTQtJCLeXnsBcTu8gSs7TGIkBrZTJAVc1HHCwKB2M9WoWsEXOwT5XEtShRw2ckYxc7Afb1mI3yimRc9x8v3QtqP3XfMAIb45Fg==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://miami.cbslocal.com/_static/??-eJydkt1OwzAMhV+ILKo2NO0C8Sxu6nWhThwl7rq+PW7HmGAIaO9OYp/PP7IdknEcBaNYOWHAYl1dDLEDson61sdiAzc9aWROMAEitJitK/ozJtxtVD3Z30A+Ouqb6Us9g2/QCIZEIFgWmhNk+Yfne+flxFkc3yj354LyGGpsrv5ZGvJFjAMB4nbhGDqFd4TmfF/el3ijaFursdMqdYY82iIj4Sb4uHx63XiL8rn9ST9AQm9utjeUBK57sB/BYc08tdSpuHy0tIIknEzioupnxIpLDJC7CX3Nd0ycV9zJX1w+Yx6yl7nl1/BSPe+ranfYbg/vKGI9Rw==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://miami.cbslocal.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1565296042g' type='text/css' media='all' />
<script type='text/javascript' src='https://miami.cbslocal.com/_static/??-eJy1kNEOwiAMRX9IxGkW44PxWxA67CxljjLj34vLHvTJzcSnQrn39FJ975SNLMCi5QIBkrbnpChaQxrZUnal1SbdRXo0SLQOyOs2rfRcYzvL0VH2yEmH6DKVF+NGcylq2L4TPtC3DP1jKl8FKqDvjcBPeUaBCoaNh/6F/mioMu8qsVu0mCazFYyc/hEIqNxY0qJExl0g4TBvQ0XvKZ4NLRvRC1qCxd+9o/MgI2I6FsQpHKt6X20OVV3v2id14wp2'></script>
<link rel='https://api.w.org/' href='https://miami.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miami.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miami.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://cbsloc.al/2Bhpbay' />
<link rel="alternate" type="application/json+oembed" href="https://miami.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiami.cbslocal.com%2F2019%2F10%2F15%2Fflorida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miami.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiami.cbslocal.com%2F2019%2F10%2F15%2Fflorida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv%2F&#038;format=xml" />
			<meta property="fb:pages" content="44351298412" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV" /><meta property="og:image" content="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/12/world-aids-day.jpg?w=625" /><meta property="og:image:secure_url" content="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/12/world-aids-day.jpg?w=625" /><meta property="og:image:width" content="625" /><meta property="og:image:height" content="352" /><meta property="og:description" content="More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years." /><meta property="og:type" content="article" /><meta property="og:url" content="https://miami.cbslocal.com/2019/10/15/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv/" /><meta property="article:published_time" content="2019-10-15T17:44:15+00:00" /><meta property="article:suggested-social-copy" content="More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years." /><meta property="article:publisher" content="http://facebook.com/cbsmiami" /><meta property="article:author" content="http://facebook.com/cbsmiami" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/12/world-aids-day.jpg?w=625"><meta name="twitter:title" content="Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV"/><meta name="twitter:description" content="More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years."/><meta name="twitter:site" content="/CBSmiami"/>
<link rel="canonical" href="https://miami.cbslocal.com/2019/10/15/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://miami.cbslocal.com/2019/10/15/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/miami.cbslocal.com","url":"https:\/\/miami.cbslocal.com","name":"CBS Miami","foundingDate":"1941-07-01T14:30:00+00:00","sameAs":"http:\/\/cbsmiami.com","logo":{"@type":"ImageObject","url":"https:\/\/miami.cbslocal.com\/wp-content\/uploads\/sites\/15909786\/2018\/07\/4_miami_cbs4.png?w=215"}},"url":"https:\/\/miami.cbslocal.com\/2019\/10\/15\/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/miami.cbslocal.com\/2019\/10\/15\/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv\/"},"headline":"Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV","description":"More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/miami.cbslocal.com\/wp-content\/uploads\/sites\/15909786\/2017\/12\/world-aids-day.jpg?w=150&#038;h=150&#038;crop=1"},"keywords":{"0":"Florida News","1":"Health","2":"Local","3":"News","4":"Broward County","5":"Florida","7":"Health News","8":"HIV","9":"Local TV","10":"Miami News","11":"Palm Beach County","12":"news","13":"Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV"},"datePublished":"2019-10-15T17:44:15+00:00","dateModified":"2019-10-15T17:44:15+00:00","author":{"@type":"Organization","name":"CBS Miami"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.MIA","news",["floridatargetssevencountiesincludingmiamidadebrowardpalmbeachtocombathiv","post","article","floridanews","health","local","news","browardcounty","florida","healthnews","hiv","localtv","miaminews","palmbeachcounty","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/miami.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/miami.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/miami.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/07/cropped-miami-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/07/cropped-miami-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/07/cropped-miami-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/07/cropped-miami-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			
.single-post sup {
	vertical-align: super;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years." />
<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/nlmoDx-PfDuSZqAIwtzUyF-9TdcxcRNIfwdzBNfx6mafAgr4NbxVTSIVUqnGByQfNrOgvyJ6UX1",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("cbs-apstag", "//c.amazon-adsystem.com/aax2/apstag.js");cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-693455 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://miami.cbslocal.com" id="header-logo"><img src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2018/07/4_miami_cbs4.png?w=215" alt="CBS Miami" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/video/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://miami.cbslocal.com/video/category/news-weather/" title="Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="https://miami.cbslocal.com/video/category/news-politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://miami.cbslocal.com/video/category/arts-entertainment/" title="Entertainment" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://miami.cbslocal.com/category/seen-on-tv/" title="Seen on TV" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Seen on TV</strong></div></a><a href="https://miami.cbslocal.com/video/category/sports/" title="Sports" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://miami.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://miami.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="http://miami.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://miami.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://miami.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://miami.cbslocal.com/category/news-lead/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://miami.cbslocal.com/category/news-lead/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="http://miami.cbslocal.com/category/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://miami.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://miami.cbslocal.com/category/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://miami.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://miami.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://miami.cbslocal.com/category/neighbors-4-neighbors/" title="Neighbors 4 Neighbors" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Neighbors 4 Neighbors</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/2019/10/15/florida-jury-spares-life-of-man-convicted-of-killing-fsu-professor/" title="Florida Jury Spares Life Of Man Convicted Of Killing FSU Professor" class="cbs-thumbnail-link item-1571176225 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/sigfredo-garcia.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Florida Jury Spares Life Of Man Convicted Of Killing FSU Professor</strong></div></a><a href="https://miami.cbslocal.com/2019/10/15/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv/" title="Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV" class="cbs-thumbnail-link item-1571175855 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/12/world-aids-day.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV</strong><em class="description">More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://miami.cbslocal.com/photo-galleries">Latest Galleries</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/photo-galleries/2019/10/15/pix-sia-the-siamang-undergoes-surgery-at-zoo-miami/" title="PIX: ‘Sia’ The Siamang Undergoes Surgery At Zoo Miami" class="cbs-thumbnail-link item-1571170508 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/1-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">PIX: ‘Sia’ The Siamang Undergoes Surgery At Zoo Miami</strong><em class="description">&quot;Sia,&quot; a 29-year-old siamang at Zoo Miami, had to be operated on because of a buildup of foreign matter in her gastrointestinal tract.</em></div></a><a href="https://miami.cbslocal.com/photo-galleries/2019/10/07/2019-celebrity-deaths/" title="2019 Celebrity Deaths" class="cbs-thumbnail-link item-1570460402 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/GettyImages-83686037.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">2019 Celebrity Deaths</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://miami.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/category/sports/" title="Miami Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Miami Sports</strong></div></a><a href="https://miami.cbslocal.com/category/sports/dolphins/" title="Dolphins" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Dolphins</strong></div></a><a href="https://miami.cbslocal.com/category/sports/heat/" title="Heat" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Heat</strong></div></a><a href="https://miami.cbslocal.com/category/sports/marlins/" title="Marlins" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Marlins</strong></div></a><a href="https://miami.cbslocal.com/category/sports/panthers/" title="Panthers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Panthers</strong></div></a><a href="https://miami.cbslocal.com/category/sports/miami-hurricanes/" title="Canes" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Canes</strong><em class="description">Miami Hurricanes</em></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/mlb/" title="MLB" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://www.cbssports.com/nba/" title="NBA" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://www.cbssports.com/nhl/" title="NHL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NHL</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/2019/10/15/beckham-group-rebuilding-lockhart-stadim-inter-miami-soccer-team-fort-lauderdale/" title="Beckham Group Rebuilding Lockhart Stadium For Inter Miami Soccer Team" class="cbs-thumbnail-link item-1571171947 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Chopper-Lockhaert-Constuction_1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Beckham Group Rebuilding Lockhart Stadium For Inter Miami Soccer Team</strong><em class="description">The rebuilding of a soccer stadium where the iconic Lockhart Stadium in Fort Lauderdale once stood is in full swing.</em></div></a><a href="https://miami.cbslocal.com/2019/10/15/high-school-sports-with-the-highest-concussion-rates/" title="High School Sports With The Highest Concussion Rates" class="cbs-thumbnail-link item-1571153517 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/09/72466186.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">High School Sports With The Highest Concussion Rates</strong><em class="description">When it comes to concussions in high school sports, there is good news and bad news, a new study suggests.</em></div></a><a href="https://miami.cbslocal.com/2019/10/15/sebastian-the-ibis-in-the-running-to-join-mascot-hall-of-fame/" title="UM&#039;s Sebastian The Ibis In The Running To Join Mascot Hall Of Fame" class="cbs-thumbnail-link item-1571151647 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2011/10/sebastiantheibis.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">UM&#039;s Sebastian The Ibis In The Running To Join Mascot Hall Of Fame</strong><em class="description">Sebastian the Ibis is one of two Florida sports mascots, along with eight others, in the running to join the Mascot Hall of Fame.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Gallery</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/photo-galleries/2019/07/02/u-s-soccer-womens-national-team-advances-to-3rd-straight-world-cup-following-victory-over-england/" title="U.S. Soccer Women’s National Team Advances To 3rd Straight World Cup Final Following Victory Over England" class="cbs-thumbnail-link item-1562107310 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/07/ap_19183761835009.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">U.S. Soccer Women’s National Team Advances To 3rd Straight World Cup Final Following Victory Over England</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="http://miami.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://miami.cbslocal.com/video/">All Videos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/video/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://miami.cbslocal.com/video/category/news-weather/" title="Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="https://miami.cbslocal.com/video/category/news-politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://miami.cbslocal.com/video/category/arts-entertainment/" title="Entertainment" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://miami.cbslocal.com/category/seen-on-tv/" title="Seen on TV" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Seen on TV</strong></div></a><a href="https://miami.cbslocal.com/video/category/sports/" title="Sports" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/video/program/1044/" title="Web Extra Videos" class="cbs-thumbnail-link item-1553524403" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/03/web-extra-videos-web-gfx-200x200.jpg?w=200&#038;h=200&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Web Extra Videos</strong></div></a><a href="http://miami.cbslocal.com/video/category/news/" title="News" class="cbs-thumbnail-link item-1480714350" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2016/12/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="http://miami.cbslocal.com/video/category/news-weather/" title="Weather" class="cbs-thumbnail-link item-1480714234" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2016/12/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="http://miami.cbslocal.com/video/category/sports/" title="Sports" class="cbs-thumbnail-link item-1480714160" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2016/12/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports</strong></div></a><a href="http://miami.cbslocal.com/video/category/arts-entertainment/" title="Entertainment" class="cbs-thumbnail-link item-1480714091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2016/12/category_entertainment_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://miami.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/tropics/" title="Tracking The Tropics" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Tracking The Tropics</strong></div></a><a href="https://miami.cbslocal.com/category/hurricane-news/" title="Hurricane News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Hurricane News</strong></div></a><a href="https://miami.cbslocal.com/category/hurricane-preps/%20" title="Hurricane Preps" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Hurricane Preps</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://apps.cbslocal.com/weather/miami/" title="Weather App" class="cbs-thumbnail-link item-1480962887" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2016/12/weatherapp.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="http://miami.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480962550" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2016/12/category_weather_500x5001.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="http://miami.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://miami.cbslocal.com/category/top-spots/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/2019/10/14/miamis-top-5-asian-fusion-spots/" title="Miami&#039;s Top 5 Asian Fusion Spots" class="cbs-thumbnail-link item-1571073382 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Hoodline1d.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Miami&#039;s Top 5 Asian Fusion Spots</strong><em class="description">Looking for a delicious Asian fusion meal near you? Hoodline crunched the numbers to find the top Asian fusion spots around Miami, using both Yelp data and our own secret sauce to produce a ranked list of where to satisfy your cravings.</em></div></a><a href="https://miami.cbslocal.com/2019/10/14/miamis-top-5-food-trucks-to-visit-now/" title="Miami&#039;s Top 5 Food Trucks To Visit Now" class="cbs-thumbnail-link item-1571072610 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Hoodline1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Miami&#039;s Top 5 Food Trucks To Visit Now</strong><em class="description">Looking to try the best food trucks in town? Hoodline crunched the numbers to find the top food trucks in Miami, using both Yelp data and our own secret sauce to produce a ranked list of where to satisfy your cravings.</em></div></a><a href="https://miami.cbslocal.com/2019/10/14/top-4-beer-bars-in-miami/" title="Top 4 Beer Bars In Miami" class="cbs-thumbnail-link item-1571071371 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/hood2-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 4 Beer Bars In Miami</strong><em class="description">Wondering where to find the best beer bars near you? Hoodline crunched the numbers to find the top beer bars in Miami, using both Yelp data and our own secret sauce to produce a ranked list of the best spots to satisfy your cravings.
</em></div></a><a href="https://miami.cbslocal.com/2019/10/08/check-out-the-4-top-spots-in-miamis-little-havana-neighborhood/" title="Check Out The 4 Top Spots In Miami&#039;s Little Havana Neighborhood" class="cbs-thumbnail-link item-1570557279 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/hood_b.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Check Out The 4 Top Spots In Miami&#039;s Little Havana Neighborhood</strong><em class="description">Visiting Little Havana, or just looking to better appreciate what it has to offer? Get to know this Miami neighborhood by browsing its most popular local businesses, from an ice cream shop to a Cuban eatery.</em></div></a><a href="https://miami.cbslocal.com/2019/10/08/check-out-the-newest-businesses-to-open-in-miami/" title="Check Out The Newest Businesses To Open In Miami" class="cbs-thumbnail-link item-1570556659 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/hood1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Check Out The Newest Businesses To Open In Miami</strong><em class="description">Itching to discover the newest businesses to open in Miami? From a steakhouse and wine bar to a Mexican eatery, read on for a list of the newest spots to open for business near you.
</em></div></a><a href="https://miami.cbslocal.com/2019/09/30/looking-to-try-the-best-bars-in-town-check-out-these-four-miami-spots/" title="Looking To Try The Best Bars In Town? Check Out These Four Miami Spots" class="cbs-thumbnail-link item-1569861797 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/09/hood1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Looking To Try The Best Bars In Town? Check Out These Four Miami Spots</strong><em class="description">Hoodline crunched the numbers to find the top bars in Miami, using both Yelp data and our own secret sauce to produce a ranked list of the best spots to venture next time you&#039;re on the hunt.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests &amp; More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://miami.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/station/cbs4/" title="CBS4" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS4</strong></div></a><a href="https://miami.cbslocal.com/station/tv-33/" title="My TV 33" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">My TV 33</strong></div></a><a href="https://miami.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://miami.cbslocal.com/category/tv-jobs/" title="Jobs" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Jobs</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Connect</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/station/cbs4/" title="Connect with us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Connect with us</strong></div></a><a href="https://www.facebook.com/CBSMiami/" title="CBSMiami on Facebook" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBSMiami on Facebook</strong></div></a><a href="https://twitter.com/CBSMiami" title="CBSMiami on Twitter" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBSMiami on Twitter</strong></div></a><a href="https://www.instagram.com/cbsmiami/" title="CBSMiami on Instagram" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBSMiami on Instagram</strong></div></a><a href="http://apps.cbslocal.com/" title="CBS Local App" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS Local App</strong></div></a><a href="http://apps.cbslocal.com/weather/miami/" title="Weather App" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://miami.cbslocal.com/category/contests-promotions/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miamiprofootballchallenge.cbslocal.com/" title="Make Your Picks For The Pro Football Challenge" class="cbs-thumbnail-link item-1568143911 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/09/PFC-make-your-picks-1024x576.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Make Your Picks For The Pro Football Challenge</strong><em class="description">Don&#039;t forget to make your picks for the upcoming games. This is a national contest.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://miami.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/2019/08/22/nfl-stadium-guides-parking-transportation-tailgating/" title="Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides" class="cbs-thumbnail-link item-1566480885" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/08/GettyImages-466663843.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides</strong><em class="description">If you and your family are headed to an NFL game this season, we have you covered with guides to stadiums across the league.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://floridalottery.com/winningNumbers" title="Florida Lottery" class="cbs-thumbnail-link item-1530308148" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2018/06/florida-lottery-widget-310x174.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Florida Lottery</strong></div></a><a href="http://miami.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519416772" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/cbsmiami-com-live-video/" title="CBS4 News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS4 News</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">6:30 PM</strong><em class="description">CBS Evening News with Norah O'Donnell</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">CBS 4 News 7PM</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">7:30 PM</strong><em class="description">Entertainment Tonight</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">8:00 PM</strong><em class="description">NCIS</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">9:00 PM</strong><em class="description">FBI</em></div></div></div>
</div></div><a class="view-all" href="https://miami.cbslocal.com/program-guide">View All Programs</a></div></div></li></ul>
	<a href="http://miami.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="25.761680" longitude="-80.191790" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://miami.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">October 15, 2019 at 5:44 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://miami.cbslocal.com/tag/broward-county/">Broward County</a>, <a href="https://miami.cbslocal.com/tag/florida/">Florida</a>, <a href="https://miami.cbslocal.com/tag/florida-news/">Florida News</a>, <a href="https://miami.cbslocal.com/tag/health-news/">Health News</a>, <a href="https://miami.cbslocal.com/tag/hiv/">HIV</a>, <a href="https://miami.cbslocal.com/tag/local-tv/">Local TV</a>, <a href="https://miami.cbslocal.com/tag/miami-news/">Miami News</a>, <a href="https://miami.cbslocal.com/tag/palm-beach-county/">Palm Beach County</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato-program  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4189769&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;miami.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/cbs.mia&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2Bhpbay&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5,&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>TALLAHASSEE (CBSMiami/NSF) &#8212; More than $490,000 is being doled out to seven Florida counties as part of a national effort to try to eradicate HIV and AIDS in the next 10 years.</p>
<p>The funding is made possible as part of the Ending the HIV Epidemic initiative, which was announced by the Trump administration this year. Money became available for counties to spend Oct. 1.</p>
<p>“For this plan to succeed, we want to engage the help of every Floridian,” Lt. Gov. Jeanette Nunez, flanked by Department of Health Secretary Scott Rivkees and others, said during an announcement Tuesday in Tallahassee.</p>
<p>Nunez outlined Florida’s four-step plan that includes routine testing for HIV and sexually transmitted diseases and access to pre-exposure and post-exposure prophylaxis to prevent the spread of HIV.  </p>
<p>The pre-exposure medicine must be taken daily and is effective for people who are at high risk of exposure to HIV. The post-exposure medicine is to reduce the risk of HIV infection in physicians and other medical professionals. </p>
<p>HIV is the virus that causes AIDS. There is no cure for HIV, which weakens people’s immune systems. HIV is most commonly transmitted through sex or through syringes.</p>
<p>The rate of HIV diagnosis in Florida in 2017 was 22.9 per 100,000 people, according to the federal Centers for Disease Control and Prevention. That put Florida behind the District of Columbia and Georgia, which had diagnosis rates of 46.3 and 24.9 per 100,000, respectively.</p>
<p>The new grant funding announcement was made on National Latino HIV/AIDS Awareness Day Event. Nunez said there has been an “incredible increase” in the spread of HIV in the Latino community, noting that Latinos accounted for 34 percent of the new HIV diagnoses in Florida in 2018.</p>
<p>She encouraged Latinos to know their HIV status, which she said helps reduce the spread of the virus and, if the disease is treated early, lowers mortality rates.</p>
<p>Beyond that, though, Nunez said there needs to be more compassion.</p>
<p>“Treat HIV like other chronic illnesses to help reduce the stigma and shame and the discrimination in the Hispanic and Latino community,” she said.</p>
<p>During his State of the Union address in March, President Donald Trump announced his goal to end the HIV epidemic in the United States within 10 years. </p>
<p>The following month, the U.S. Department of Health and Human Services announced a multi-phase approach to eradicating the disease. Phase one is to diagnose all people with HIV as early as possible.</p>
<p>Phase one includes funding for the 48 counties and seven rural states with the highest HIV incidence. </p>
<p>The seven Florida counties are Miami-Dade, Broward, Palm Beach, Orange, Duval, Hillsborough and Pinellas.</p>
<p>The funding Nunez announced Tuesday all came from federal grant dollars; there are no additional state dollars being targeted at the county health departments as part of the plan.</p>
<p>Nunez gave assurances that state would avail itself of all funding coming its way. The Guardian reported last month that former Gov. Rick Scott’s administration returned $54 million in federal grant funding meant to combat the spread of HIV in the state. Scott became a U.S. senator in January and was replaced by Gov. Ron DeSantis.</p>
<p>Joining Nunez at Tuesday’s announcement were Rivkees and Centers for Disease Control and Prevention medical epidemiologist John Brooks, along with directors of some of the county health departments receiving the funds.</p>
<p>“We owe it to those who are no longer with us, and the thousands of people who are fighting every day, to put an end to this disease,” Rivkees said of using the grant dollars.</p>
<p>(©2019 CBS Local Media. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed. The News Service of Florida’s Christine Sexton<br />
contributed to this report.)</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2Bhpbay"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2Bhpbay"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2Bhpbay"></a></span>
			</div>
		
			</div>
</div></div></div><div id="more-links" class="embed-item embed-list" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><a href="https://miami.cbslocal.com/2019/10/15/florida-jury-spares-life-of-man-convicted-of-killing-fsu-professor/" title="Florida Jury Spares Life Of Man Convicted Of Killing FSU Professor" class="cbs-thumbnail-link item-0 content-type-video" ><div class="title-wrapper"><strong class="title">Florida Jury Spares Life Of Man Convicted Of Killing FSU Professor</strong></div></a><a href="https://miami.cbslocal.com/2019/10/15/florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv/" title="Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV" class="cbs-thumbnail-link item-1 content-type-video" ><div class="title-wrapper"><strong class="title">Florida Targets Seven Counties, Including Miami-Dade, Broward, Palm Beach, To Combat HIV</strong></div></a><a href="https://miami.cbslocal.com/2019/10/15/police-popped-balloon-caused-active-shooter-scare-boca-raton-town-center-mall/" title="Police: Popped Balloon Led To False Report Of Active Shooter &amp; Evacuation At Boca&#039;s Town Center Mall" class="cbs-thumbnail-link item-2 content-type-video" ><div class="title-wrapper"><strong class="title">Police: Popped Balloon Led To False Report Of Active Shooter &amp; Evacuation At Boca&#039;s Town Center Mall</strong></div></a><a href="https://miami.cbslocal.com/2019/10/15/son-mother-is-fighting-for-her-life-after-being-pulled-from-canal-near-hard-rock-stadium/" title="Son: Mother Is &#039;Fighting For Her Life&#039; After Being Pulled From Canal Near Hard Rock Stadium" class="cbs-thumbnail-link item-3 content-type-video" ><div class="title-wrapper"><strong class="title">Son: Mother Is &#039;Fighting For Her Life&#039; After Being Pulled From Canal Near Hard Rock Stadium</strong></div></a></div>
</div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://miami.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Fmiami.cbslocal.com%2F2019%2F10%2F15%2Fflorida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://facebook.com/cbsmiami" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/CBSmiami" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSMiami" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbsmiami" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-miami/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=miami"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://miami.cbslocal.com/2019/10/11/florida-congressman-matt-gaetz-demands-end-impeachment-inquiry/" title="Florida Congressman Matt Gaetz Demands End To President Trump Impeachment Inquiry" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/GettyImages-1169542058.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Florida Congressman Matt Gaetz Demands End To President Trump Impeachment Inquiry" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/11/florida-congressman-matt-gaetz-demands-end-impeachment-inquiry/" class="bump-view" data-bump-view="tp">
								Florida Congressman Matt Gaetz Demands End To President Trump Impeachment Inquiry							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/14/camera-could-help-florida-fight-burmese-pythons/" title="New High Tech Camera Could Help Florida In Fight Against Invasive Burmese Pythons" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Python-High-Tech-Camera-pic-Imec_1.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="New High Tech Camera Could Help Florida In Fight Against Invasive Burmese Pythons" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/14/camera-could-help-florida-fight-burmese-pythons/" class="bump-view" data-bump-view="tp">
								New High Tech Camera Could Help Florida In Fight Against Invasive Burmese Pythons							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/14/florida-man-pays-school-lunch-debt/" title="Florida Man Pays Off Lunch Debt For Nine Schools" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Andrew-Levy.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Florida Man Pays Off Lunch Debt For Nine Schools" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/14/florida-man-pays-school-lunch-debt/" class="bump-view" data-bump-view="tp">
								Florida Man Pays Off Lunch Debt For Nine Schools							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/04/08/are-you-getting-unexpected-overseas-calls-heres-why/" title="Are You Getting Unexpected Overseas Calls? Here&#039;s Why" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/04/france-scam-calls.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Are You Getting Unexpected Overseas Calls? Here&#039;s Why" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/04/08/are-you-getting-unexpected-overseas-calls-heres-why/" class="bump-view" data-bump-view="tp">
								Are You Getting Unexpected Overseas Calls? Here&#039;s Why							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/13/florida-federal-prison-guard-charged-taking-bribes/" title="Authorities Charge Federal Prison Guard In Florida With Taking Bribes" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/08/121115776.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Authorities Charge Federal Prison Guard In Florida With Taking Bribes" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/13/florida-federal-prison-guard-charged-taking-bribes/" class="bump-view" data-bump-view="tp">
								Authorities Charge Federal Prison Guard In Florida With Taking Bribes							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/10/hollywood-police-seeking-to-identify-3-women-in-surveillance-video-in-murder-investigation/" title="Hollywood Police Seeking To Identify 3 Women In Surveillance Video In Murder Investigation" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Hollywood-Homicide-Suspects-surveillance.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hollywood Police Seeking To Identify 3 Women In Surveillance Video In Murder Investigation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/10/hollywood-police-seeking-to-identify-3-women-in-surveillance-video-in-murder-investigation/" class="bump-view" data-bump-view="tp">
								Hollywood Police Seeking To Identify 3 Women In Surveillance Video In Murder Investigation							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/14/mr-israel-cannot-get-his-job-back-several-families-of-parkland-victims-send-message-to-florida-senators/" title="&#039;Mr. Israel Cannot Get His Job Back,&#039; Several Families Of Parkland Victims Send Message To Florida Senators" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/10/Parkland-Parents-Press-Conference.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="&#039;Mr. Israel Cannot Get His Job Back,&#039; Several Families Of Parkland Victims Send Message To Florida Senators" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/14/mr-israel-cannot-get-his-job-back-several-families-of-parkland-victims-send-message-to-florida-senators/" class="bump-view" data-bump-view="tp">
								&#039;Mr. Israel Cannot Get His Job Back,&#039; Several Families Of Parkland Victims Send Message To Florida Senators							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/13/boca-police-reports-shooting-town-center-mall/" title="Boca Police: Person Hurt At Town Center Mall Not Shot, Suffered &#039;Trauma Wound&#039;" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/08/police-lights-1.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Boca Police: Person Hurt At Town Center Mall Not Shot, Suffered &#039;Trauma Wound&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/13/boca-police-reports-shooting-town-center-mall/" class="bump-view" data-bump-view="tp">
								Boca Police: Person Hurt At Town Center Mall Not Shot, Suffered &#039;Trauma Wound&#039;							</a>
						</div>
												</li>
										<li>
												<a href="https://miami.cbslocal.com/2019/10/13/florida-woman-severely-injured-in-airplane-propeller-accident-at-key-west-airport/" title="Florida Woman Severely Injured In Airplane Propeller Accident At Key West Airport" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/miami.cbslocal.com/wp-content/uploads/sites/15909786/2014/01/generic-ambulance.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Florida Woman Severely Injured In Airplane Propeller Accident At Key West Airport" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://miami.cbslocal.com/2019/10/13/florida-woman-severely-injured-in-airplane-propeller-accident-at-key-west-airport/" class="bump-view" data-bump-view="tp">
								Florida Woman Severely Injured In Airplane Propeller Accident At Key West Airport							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://miami.cbslocal.com" class="logo"><img src="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2017/10/miami.png" alt="CBS Miami" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://facebook.com/cbsmiami" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/CBSmiami" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSMiami" class="youtube" target="_blank">YouTube</a><a href="https://www.reddit.com/user/cbsmiami" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-miami/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://miami.cbslocal.com/category/news/" title="Miami News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Miami News</strong></div></a><a href="http://miami.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://miami.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://miami.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="http://miami.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://miami.cbslocal.com/photo-galleries/" title="Galleries" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Galleries</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://miami.cbslocal.com/category/sports/" title="Miami Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Miami Sports</strong></div></a><a href="http://miami.cbslocal.com/category/sports/dolphins/" title="Dolphins" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Dolphins</strong></div></a><a href="http://miami.cbslocal.com/category/sports/heat/" title="Heat" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Heat</strong></div></a><a href="http://miami.cbslocal.com/category/sports/panthers/" title="Panthers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Panthers</strong></div></a><a href="http://miami.cbslocal.com/category/sports/marlins/" title="Marlins" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Marlins</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/station/cbs4/" title="CBS4" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS4</strong></div></a><a href="https://miami.cbslocal.com/station/tv-33/" title="My TV 33" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">My TV 33</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Seen on TV</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://miami.cbslocal.com/category/weather/" title="Miami Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Miami Weather</strong></div></a><a href="http://miami.cbslocal.com/program-guide/" title="Program Guide" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Program Guide</strong></div></a><a href="https://miami.cbslocal.com/video/" title="Video on Demand" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Video on Demand</strong></div></a><a href="http://miami.cbslocal.com/video/channel/316-live-video/" title="Watch Live" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Watch Live</strong></div></a><a href="http://miami.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://miami.cbslocal.com/station/cbs4/" title="Contact Us" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://miami.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Community</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://miami.cbslocal.com/tag/facing-south-florida/" title="Facing South Florida" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Facing South Florida</strong></div></a><a href="http://miami.cbslocal.com/tag/focus-on-south-florida/" title="Focus on South Florida" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Focus on South Florida</strong></div></a><a href="http://miami.cbslocal.com/category/neighbors-4-neighbors/" title="Neighbors 4 Neighbors" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Neighbors 4 Neighbors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://miami.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://miami.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://miami.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://miami.cbslocal.com" class="logo"><img src="https://miami.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Miami" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=miami.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-227121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227121"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-227119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227119"><a href="http://policies.cbslocal.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-401963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401963"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-401964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401964"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-189448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189448"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-666018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666018"><a href="http://publicfiles.fcc.gov/tv-profile/wfor-tv">Public File for WFOR-TV / CBS4</a></li>
<li id="menu-item-666758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666758"><a href="http://publicfiles.fcc.gov/tv-profile/wbfs-tv">Public File for WBFS-TV / My TV33</a></li>
<li id="menu-item-666759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666759"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-667350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667350"><a href="https://miami.cbslocal.com/wp-content/uploads/sites/15909786/2019/09/WFOR-WBFS_EEO-REPORT-20192.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://miami.cbslocal.com/_static/??-eJyljFsKgCAQRTeUDWZFP9FadBxK8EUabr8hWkH93de50LLAFCvFCvWgQAXQFOETag8uor8sRxQMWW7KK4V3pfZsO/jOMxeyxl8/jTSvT9Gc3el52sIqp1mpRcpxuAEy2VFu' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://miami.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1563381142g' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miami.cbslocal.com/_static/??-eJyNjUEOgyAQRS8kjsSQpovGozQCYzPIDKQM8fq1O5cuX/Lff3BUE4ooigJ3U3P/kDRIqHUNO7xJAvhOOcK2BvSl7AbZYxyZZExtgNu+HqSKX6PEmEnw+nCuco94eu2P18LCL+sednpa5+b0A4OUP5M='></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162246167',post:'693455',tz:'-4',srv:'miami.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246167', '693455' ]);
</script>



<script type="text/javascript">
	var cbs_market_root = 'https://miami.cbslocal.com';
	var cbs_template_root = 'https://miami.cbslocal.com/wp-content/themes/cbs-local';
	var cbs_market_gmt_offset = -14400;

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");

function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){pageTracker = _gat._getTracker("UA-2438645-53");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=florida-news;cat=news;cat=health;cat=local;");});cbs_j.dom.load_script("trak-exelate", "https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=013&global=cbslocal&interface=site&station=https%3A%2F%2Fmiami.cbslocal.com&subctg1=florida-news&subcategory=florida-news%2Chealth%2Clocal&subctg2=health&subctg3=local&ctg1=news&category=news&location=miami&type=local&group=swtv&tit=florida-targets-seven-counties-including-miami-dade-broward-palm-beach-to-combat-hiv");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-3",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355 );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
		var $personality_with_links = $('#personality-credits[data-social-links]');
		if ( $personality_with_links.length > 0 ) {
			cbs_lib.add_social_link_to_thumbnail_link( $( $personality_with_links ) );
		}
		cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
	
	
	
</body>
</html>